Joomla 1.5 Непонятный пробел между полями в ArtForms

Тема в разделе "Формы", создана пользователем Dima1441, 03.03.2009.

  1. Offline

    Dima1441 Недавно здесь

    Регистрация:
    02.03.2009
    Сообщения:
    10
    Симпатии:
    0
    Всем привет, проблема такова.
    Создаю новую форму в ArtForms, вывожу ее на нужную мне страницу, и вроде бы все хорошо, но между первым и всеми последующими полями появляется большой пробел, а скорее все остальные поля прижимаются к кнопке Send.
    Чем это может быть вызвано? Буду рад услышать любое мнение. Спасибо.
     
  2.  
  3. chilly_bang
    Offline

    chilly_bang специалист

    Регистрация:
    30.04.2006
    Сообщения:
    1 545
    Симпатии:
    38
    Пол:
    Мужской
    там относительно каждого поля есть свои css-форматы. разбирайся с ними.
     
  4. Offline

    Dima1441 Недавно здесь

    Регистрация:
    02.03.2009
    Сообщения:
    10
    Симпатии:
    0
    CSS-форматы идентичны относительно всех полей, а пробел появляется только в этом месте.
    Я проверил поменяв поля местами, проблема осталась.
     
  5. chilly_bang
    Offline

    chilly_bang специалист

    Регистрация:
    30.04.2006
    Сообщения:
    1 545
    Симпатии:
    38
    Пол:
    Мужской
    покажи линк
     
  6. Offline

    Dima1441 Недавно здесь

    Регистрация:
    02.03.2009
    Сообщения:
    10
    Симпатии:
    0
    Разобрался с хостингом... вот линк http://dima1441.ds8.ru/index.php?option=com_artforms&formid=2&Itemid=11
     
  7. chilly_bang
    Offline

    chilly_bang специалист

    Регистрация:
    30.04.2006
    Сообщения:
    1 545
    Симпатии:
    38
    Пол:
    Мужской
    авторизацию требует
     
  8. Offline

    Dima1441 Недавно здесь

    Регистрация:
    02.03.2009
    Сообщения:
    10
    Симпатии:
    0
    Прости, отключил авторизацию, глянь пожалуйста
     

Поделиться этой страницей

Загрузка...