Joomla 1.5 На сайте неотображается текст и всё куда то сьехало...

Тема в разделе "Ошибки при работе с Joomla", создана пользователем drive1, 19.03.2009.

  1. Offline

    drive1 Недавно здесь

    Регистрация:
    19.03.2009
    Сообщения:
    4
    Симпатии:
    1
    Пол:
    Мужской
    Создал пробный сайт, но когда выложил в инет то всё куда то сьехало, нету никаких пуктов меню названия глваного меню, можно просмотреть только главную страницу.....
    Сайт тут: http://www.rayfo.tu2.ru
     
  2.  
  3. infoman
    Offline

    infoman Недавно здесь

    Регистрация:
    28.08.2007
    Сообщения:
    575
    Симпатии:
    12
    Пол:
    Мужской
    такое очучение что базы данных нет
     
  4. Offline

    drive1 Недавно здесь

    Регистрация:
    19.03.2009
    Сообщения:
    4
    Симпатии:
    1
    Пол:
    Мужской
    Большое спасибо! Проблема была действительно с базами. Теперь всё работает:)
     
  5. infoman
    Offline

    infoman Недавно здесь

    Регистрация:
    28.08.2007
    Сообщения:
    575
    Симпатии:
    12
    Пол:
    Мужской
    +|/|:pleasant:
     
  6. Offline

    drive1 Недавно здесь

    Регистрация:
    19.03.2009
    Сообщения:
    4
    Симпатии:
    1
    Пол:
    Мужской
    infoman, никак немагу поставить + в репутации...:( у меня вообще нету значков +\- что за фитня... Мож на сайте косяк...
     
  7. infoman
    Offline

    infoman Недавно здесь

    Регистрация:
    28.08.2007
    Сообщения:
    575
    Симпатии:
    12
    Пол:
    Мужской
    наверно ты ещё недорос до +сов :)
     
    Dead Krolik нравится это.

Поделиться этой страницей

Загрузка...