Решено! Проблема с установкой Fireboard на joomla 1.5

Тема в разделе "Fireboard", создана пользователем anthony zimmer, 02.10.2009.

  1. Offline

    anthony zimmer Гость

    Здравствуйте.

    Использую я joomla 1.5

    Скачал с сайта http://joomlacode.org/gf/project/fireboard/frs/?action=FrsReleaseBrowse&frs_package_id=369 Fireboard v1.0.5RC2_b817_2008

    Если инсталирую его через extensions (разрешения), то появляется ошибка

    *Your Extension appears to be written for an older version of Joomla!. You must enable the System - Legacy Plugin in the Plugin Manager if you wish to complete this task.*

    В плагинах System - Legacy у меня есть, он встроен в joomla 1.5 и включен там автоматически.

    Подскажите, как мне установить FIREBOARD?
     
  2.  
  3. Dead Krolik
    Offline

    Dead Krolik специалист

    Регистрация:
    13.04.2007
    Сообщения:
    3 688
    Симпатии:
    101
    Пол:
    Мужской

Поделиться этой страницей

Загрузка...