После переноса не отображается шаблон

Тема в разделе "Перенос Joomla на хостинг и проблемы с хостингом", создана пользователем anigafu, 18.10.2009.

  1. Offline

    anigafu Недавно здесь

    Регистрация:
    18.10.2009
    Сообщения:
    3
    Симпатии:
    0
    Пол:
    Мужской
    После того , как я попросил хостера перенести сайт с площадки на площадки.Шаблон исчез..Пути правильно прописаны,в чем подвох?
    white-foto.ru
     
  2.  
  3. mike84
    Offline

    mike84 Недавно здесь

    Регистрация:
    25.11.2007
    Сообщения:
    210
    Симпатии:
    15
    Пол:
    Мужской
    Re: Наблон,не отображается.

    проверьте права на папки может быть?
    похоже что невозможно загрузить - http://white-foto.ru/templates/ja_uvite/css/template.css
     
  4. Fanamura
    Offline

    Fanamura Доброта

    Регистрация:
    12.03.2007
    Сообщения:
    5 108
    Симпатии:
    159
    Пол:
    Мужской
    Re: Наблон,не отображается.

    anigafu, вот такая ошибка на файле css:
    Forbidden
    You don't have permission to access /templates/ja_uvite/css/colors/blue.css
    on this server.
    Apache/1.3.34 Server at white-foto.ru Port 80
     
  5. Offline

    anigafu Недавно здесь

    Регистрация:
    18.10.2009
    Сообщения:
    3
    Симпатии:
    0
    Пол:
    Мужской
    Щас попробую,ну права вроде 444 ставил..
     
  6. mike84
    Offline

    mike84 Недавно здесь

    Регистрация:
    25.11.2007
    Сообщения:
    210
    Симпатии:
    15
    Пол:
    Мужской

Поделиться этой страницей

Загрузка...