Joomla 1.5 Проблема с отображением "Об удачном отправлении письма" в Контактах Joomla.

Тема в разделе "Кодировки, ошибки отображения (крякозябры)", создана пользователем Igor1990, 02.02.2010.

  1. Offline

    Igor1990 Недавно здесь

    Регистрация:
    26.01.2010
    Сообщения:
    10
    Симпатии:
    0
    Пол:
    Мужской
    Ответа я подозреваю на мою проблему не будет?
     
  2. OlegM
    Offline

    OlegM Russian Joomla! Team Команда форума

    Регистрация:
    12.04.2007
    Сообщения:
    4 356
    Симпатии:
    370
    Пол:
    Мужской
    А какого ответа ждешь? Все варианты решения расписаны, кроме переустановки Joomla.
    1. Ставишь стандартный шаблон Joomla и смотришь - есть/нет сообщение.
    2. Если нет - переустанавливаешь джумлу (перезаливаешь файлы) и снова смотришь.
    3. Если есть - либо оставляешь стандартный шаблон, либо смотришь ответы №1, №2, №3, пробуешь вставить тот код сразу после <body>, думаешь и делаешь выводы. Если ничего на ум не приходит - бросаешь это сайтостроительство. B)

    Оффтопик (не в тему) - жми сюда!
     
  3. Offline

    Igor1990 Недавно здесь

    Регистрация:
    26.01.2010
    Сообщения:
    10
    Симпатии:
    0
    Пол:
    Мужской
    1.Ставил, тоже самое.
    2.Перезаливал, тоже самое.
    3. Это не ответы, а советы из которых ничего не получилось.
    Ну я как нибудь сам решу, бросать мне "сайтостроительство" или нет.
    Сначала я думал, толковый форум.А теперь вижу, что бывает и лучше.
    Ответа, так и не дождался.Всем спасибо за внимание.
    Можете закрыть топик и удалить аккаунт.
     
  4. Offline

    cristoff Недавно здесь

    Регистрация:
    19.03.2009
    Сообщения:
    6
    Симпатии:
    0
    Пол:
    Мужской
    так скинь свой шаблон, хотя бы посмотрим на него...
     

Поделиться этой страницей

Загрузка...