Не устанавливается fireboard 2.0

Тема в разделе "Fireboard", создана пользователем dimon, 17.06.2010.

  1. Offline

    dimon Недавно здесь

    Регистрация:
    16.06.2010
    Сообщения:
    2
    Симпатии:
    0
    Пол:
    Мужской
    Стоит joomla 1.5.18, на нее пытаюсь поставить fireboard 2.0 но вылазит ошибка: Компонент Установить: XML-файл не содержит элемента administration. Что мне нужно сделать?
     
  2.  
  3. Offline

    Sergi Пользователь

    Регистрация:
    03.11.2009
    Сообщения:
    85
    Симпатии:
    0
    Пол:
    Мужской
    fireboard 2.0 для версий joomla 1.0...
    Сам 2 дня мучился пока не узнал.
     

Поделиться этой страницей

Загрузка...