После переноса сайта отображается только шапка

Тема в разделе "Перенос Joomla на хостинг и проблемы с хостингом", создана пользователем fioreni, 21.07.2010.

  1. Offline

    fioreni Недавно здесь

    Регистрация:
    05.02.2010
    Сообщения:
    3
    Симпатии:
    0
    Пол:
    Женский
    После переноса сайта на новый хостинг отображается только шапка на первой странице, нет ни навигации, ни текста! Что это может быть?
     
  2.  
  3. Offline

    ValeryB Активист

    Регистрация:
    07.10.2009
    Сообщения:
    384
    Симпатии:
    26
    Пол:
    Мужской
    Проверяйте права на папки и настройки в configuration.php
     
  4. Jkr
    Offline

    Jkr Russian Joomla! Team

    Регистрация:
    04.08.2006
    Сообщения:
    465
    Симпатии:
    27
    Пол:
    Мужской
    Только в IE или во всех браузерах?
     
  5. Offline

    Yazy4nik Недавно здесь

    Регистрация:
    14.07.2010
    Сообщения:
    3
    Симпатии:
    0
    Пол:
    Мужской
    Точно такая же фигня, мой пост ниже висит без ответов уже 3 дня.
    Я все перепробовал, мозг взорван и результата нет.
    А откуда куда ты переносил сайт?(я с хостера на локалку сервак по убунтой 10,04)
     
  6. Jkr
    Offline

    Jkr Russian Joomla! Team

    Регистрация:
    04.08.2006
    Сообщения:
    465
    Симпатии:
    27
    Пол:
    Мужской
    Дайте ссылку посмотреть.
     
  7. Offline

    Ajiekc Недавно здесь

    Регистрация:
    28.02.2011
    Сообщения:
    17
    Симпатии:
    0
    Пол:
    Мужской
    Jkr,
    вот сылка такая же http://lolmen.ho.ua/ ПРОБЕЛМА СРОЧНЫЙ ХЕЛП ПЛЗ!!!
     

Поделиться этой страницей

Загрузка...