Vista & Joomla

Тема в разделе "Начало работы с Joomla (для начинающих)", создана пользователем leko, 22.11.2007.

  1. leko
    Offline

    leko Недавно здесь

    Регистрация:
    07.04.2006
    Сообщения:
    127
    Симпатии:
    0
    Пол:
    Мужской
    Волею судеб пришлось перейти на Висту... в свзи с этим переходом появились некоторые неприятные вещи :

    При попытке вставить что либо из буфера обмена в редактор выскакивает следующее:

    [​IMG]

    причём Разрешить доступ приходится нажимать дважды =O

    2. Перестали воспроизводиться видео ролики из обычного плейера - пример тут http://club-fish.ru/content/view/4977/231/

    Подскажите плиз как с этим бороться ?
     
  2.  
  3. Dead Krolik
    Offline

    Dead Krolik специалист

    Регистрация:
    13.04.2007
    Сообщения:
    3 688
    Симпатии:
    101
    Пол:
    Мужской
    Ответ: Vista & Joomla

    1)Заморочки нового IE. Виста ни при чем.
    2)Тоже я думаю заморочки IE. Запусти оперу под ней и убедись сам.
     
  4. leko
    Offline

    leko Недавно здесь

    Регистрация:
    07.04.2006
    Сообщения:
    127
    Симпатии:
    0
    Пол:
    Мужской
    Ответ: Vista & Joomla

    Подскажите плиз Как от этого избавится ? просто задалбывает нажимать по два раза "Разрешить доступ" при каждом копи-пасте %)

    Не знаю как в опере, в мозиле тоже не работает... на старом работало...
     
  5. Dead Krolik
    Offline

    Dead Krolik специалист

    Регистрация:
    13.04.2007
    Сообщения:
    3 688
    Симпатии:
    101
    Пол:
    Мужской
    Ответ: Vista & Joomla

    Хм. Я так чую, что опять заморочки мелкософта, тут уже проблема видимо в флэш проигрывателе.
     

Поделиться этой страницей

Загрузка...