Ошибка при сохранении материала в админке.

Тема в разделе "Ошибки при работе с Joomla", создана пользователем freesky, 14.03.2011.

  1. Offline

    freesky Недавно здесь

    Регистрация:
    11.03.2011
    Сообщения:
    2
    Симпатии:
    0
    Пол:
    Мужской
    Здравствуйте, открываю материал для редактирования, в поле адреса браузера ссылка имеет вид:
    http://site.ru/administrator/index.php?option=com_content&sectionid=-1&task=edit&cid[]=105#

    Затем нажимаю на "сохранить" и система резко переходит по адресу:
    http://site.ru/administrator/index.php
    c ошибкой
    Кстати, если редактировать пункты меню, то сохранение происходит в нормальном режиме.
    Конфиг файл не изменял. В логах сервера ничего не нет. Если у Joomla есть свои лог-файлы, могу посмотреть.
    Поиском по форуму пытался найти решение проблемы, но, к сожалению, решение подобной ошибки не нашел.

    Подскажите, пожалуйста, в чем может быть дело?
     
  2.  
  3. Offline

    TroL специалист

    Регистрация:
    01.03.2011
    Сообщения:
    502
    Симпатии:
    34
    Пол:
    Мужской
    Проверь плагины, поотключай последне установленные
     
  4. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 048
    Симпатии:
    520
    Пол:
    Мужской
  5. Offline

    freesky Недавно здесь

    Регистрация:
    11.03.2011
    Сообщения:
    2
    Симпатии:
    0
    Пол:
    Мужской
    Ничего не устанавливал уже очень давно, на сайте только материалы изменяюся, да менюшки добавляются. Теперь меню можно редактировать, а материалы - нет.

    Попробовал. Переименовал его, но, к сожалению, тоже самое, при попытке сохранить - 500я ошибка.
     

Поделиться этой страницей

Загрузка...