не переходит на http://mysite/administrator

Тема в разделе "Серверные сборки", создана пользователем Вероника, 19.03.2011.

  1. Offline

    Вероника Недавно здесь

    Регистрация:
    19.03.2011
    Сообщения:
    4
    Симпатии:
    0
    Пол:
    Женский
    здравствуйте, подскажите, пожалуйста в чем может быть ошибка.:'(
     
  2.  
  3. sergiks
    Offline

    sergiks специалист

    Регистрация:
    10.10.2010
    Сообщения:
    362
    Симпатии:
    36
    Пол:
    Мужской
    Подробнее расскажите - это локально дело происходит, или на хостинге?
    Что вы видите, когда переходит на http://...../administrator ?
     
  4. Offline

    Вероника Недавно здесь

    Регистрация:
    19.03.2011
    Сообщения:
    4
    Симпатии:
    0
    Пол:
    Женский
    Пишет так
    Not Found
    The requested URL /administrator was not found on this server.
     
  5. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 054
    Симпатии:
    520
    Пол:
    Мужской
    Вероника,
    А сайт рабочий?
     
  6. Offline

    Вероника Недавно здесь

    Регистрация:
    19.03.2011
    Сообщения:
    4
    Симпатии:
    0
    Пол:
    Женский
    нет, не рабочий (только создаю)...
     
  7. sergiks
    Offline

    sergiks специалист

    Регистрация:
    10.10.2010
    Сообщения:
    362
    Симпатии:
    36
    Пол:
    Мужской
    draff имеет в виду, сам сайт-то открывается? Только Админка в ауте?

    Скажи, где дело происходит - на локальном сервере или на хостинге?
     
  8. Offline

    Вероника Недавно здесь

    Регистрация:
    19.03.2011
    Сообщения:
    4
    Симпатии:
    0
    Пол:
    Женский
    Все, спасибо за попытки помочь, у меня все получилось.:)
     

Поделиться этой страницей

Загрузка...