Jommla 1.6 не подходит для jomsocial! Какое решение искат?

Тема в разделе "Joomla 1.6-2.5, 3.x", создана пользователем ronny, 07.04.2011.

  1. Offline

    ronny Недавно здесь

    Регистрация:
    06.04.2011
    Сообщения:
    6
    Симпатии:
    0
    Пол:
    Женский
    Jommla 1.6 не подходит для jomsocial! Какое решение искат? Вроде поробувал почти все безплатни где нашел jomsocial уверен и с платны ни чо не получится а и зачем нужно платит..
     
  2.  
  3. Offline

    _voland_ специалист

    Регистрация:
    12.04.2008
    Сообщения:
    2 173
    Симпатии:
    102
    Пол:
    Мужской
    Joomla 1.5
     
  4. Offline

    ronny Недавно здесь

    Регистрация:
    06.04.2011
    Сообщения:
    6
    Симпатии:
    0
    Пол:
    Женский
    ето не решение сайт у меня на 1.6
     
  5. Offline

    bugmenot специалист

    Регистрация:
    15.03.2009
    Сообщения:
    647
    Симпатии:
    39
    Пол:
    Мужской

    JomSocial 2.2.0 пару дней как финальный релиз. Вот тебе решение. Русификацию обещают 8 апреля, простая там будет бесплатно, как всегда и будет продвинутая платная, где переведено все самые тёмные уголки дополнения. kharol сказал.
     
  6. Offline

    ronny Недавно здесь

    Регистрация:
    06.04.2011
    Сообщения:
    6
    Симпатии:
    0
    Пол:
    Женский
    Спасибо большое!!!!
     

Поделиться этой страницей

Загрузка...