Не могу установить quickstart на денвер

Тема в разделе "Установка и обновление расширений Joomla", создана пользователем remontm, 24.05.2011.

Статус темы:
Закрыта.
  1. remontm
    Offline

    remontm Пользователь

    Регистрация:
    25.02.2011
    Сообщения:
    72
    Симпатии:
    1
    Пол:
    Мужской
    Не могу установить quickstart из шаблона на денвер, все перепробовал, не запускается...
    Для проверки распоковал joomla на локал хост, все инсталируется, все запускается, а quickstart не хочет....
    Может надо как то по другому, подскажите, что можно сделать в этом случае...
     
  2.  
  3. joomguru
    Offline

    joomguru Модератор

    Регистрация:
    03.12.2010
    Сообщения:
    455
    Симпатии:
    74
    Пол:
    Мужской
    Возможно quickstart испорчен. Дайте ссылку, попробую установить, напишу что не так сделано.
     
  4. remontm
    Offline

    remontm Пользователь

    Регистрация:
    25.02.2011
    Сообщения:
    72
    Симпатии:
    1
    Пол:
    Мужской
    Спасибо!
    в принципе я от туда шаблон взял, он на joomla установился нормально, просто я хотел модули подобрать, чтобы похоже было как в демо.
    Там в шапке слайд с текстом появляется, похоже модуль вот такой mod_jaslideshow, я его нашел похожий mod_jaslideshow.v1.5.1 установил на какую позицию надо, а настроить пока не могу, пробоваю методом тыка....
     
  5. OlegM
    Offline

    OlegM Russian Joomla! Team Команда форума

    Регистрация:
    12.04.2007
    Сообщения:
    4 356
    Симпатии:
    370
    Пол:
    Мужской
Статус темы:
Закрыта.

Поделиться этой страницей

Загрузка...