Не выводится НИ ОДНА флеш галерея

Тема в разделе "Галереи", создана пользователем yellow_b, 02.08.2011.

  1. Offline

    yellow_b Недавно здесь

    Регистрация:
    02.08.2011
    Сообщения:
    4
    Симпатии:
    0
    Пол:
    Мужской
    Господа, спасите, помогите! Устанавливаю ЛЮБУЮ флеш галерею (например Morfeo show и включаю "флеш палароид"), но при заходе на сайт, в том месте где должна быть эта самая галерея просит обновить флеш плеер "Get the Flash Player" "to see this gallery." Обновлял, и ничего.... чистил кеш, проверял с других браузеров и снова ничего :look::look::look:Я с таким первый раз встречаюсь. Я вот думаю, может что-либо в самом шаблоне сайта, все что знаю - перерыл, может не там вообще искал. Прошу помощи.
     
  2.  
  3. Offline

    bugmenot специалист

    Регистрация:
    15.03.2009
    Сообщения:
    647
    Симпатии:
    39
    Пол:
    Мужской
    а яваскрипт в браузере не выключен? Флеш плагин свежий стоит?
     
  4. Offline

    ghest Недавно здесь

    Регистрация:
    09.03.2006
    Сообщения:
    247
    Симпатии:
    23
    Пол:
    Мужской
    может конфликт с другими расширениями ? которые используют разные скрипты, к примеру mootools и jquery
     
  5. Offline

    yellow_b Недавно здесь

    Регистрация:
    02.08.2011
    Сообщения:
    4
    Симпатии:
    0
    Пол:
    Мужской
    да, все стоит свежее. На других сайтах я прекрасно вижу эту флеш галерею.
     
  6. Offline

    yellow_b Недавно здесь

    Регистрация:
    02.08.2011
    Сообщения:
    4
    Симпатии:
    0
    Пол:
    Мужской
    эм.... блин, вот здесь я не знаю.... а как и где это можно проверить?
     

Поделиться этой страницей

Загрузка...