Выбрасывает из админки, пустая админка

Тема в разделе "Ошибки при работе с Joomla", создана пользователем black0wolf, 19.08.2011.

  1. black0wolf
    Offline

    black0wolf Недавно здесь

    Регистрация:
    19.08.2011
    Сообщения:
    8
    Симпатии:
    0
    Пол:
    Мужской
    Захожу в админку сайта, добавляю статьи. Добавив 3-4 статьи меня выбрасывает из админки. А при попытке зайти снова, открывается админка, но там ничего нет, пусто. Тогда мне приходится перезаходить в браузер и снова добавлять по 3-4 статти.
    В чем проблема и как исправить?
    Скриншоты
    [​IMG]
    [​IMG]
     
  2.  
  3. black0wolf
    Offline

    black0wolf Недавно здесь

    Регистрация:
    19.08.2011
    Сообщения:
    8
    Симпатии:
    0
    Пол:
    Мужской
    Помогите!
     
  4. Аня
    Offline

    Аня Пользователь

    Регистрация:
    07.04.2008
    Сообщения:
    177
    Симпатии:
    11
    Пол:
    Женский
    попробуй переустановить joomly вполне возможно что-то не встало из-за этого возникают глюки.
     
  5. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 040
    Симпатии:
    518
    Пол:
    Мужской
    А пробовал увеличить время пребывания в админке?
     
  6. black0wolf
    Offline

    black0wolf Недавно здесь

    Регистрация:
    19.08.2011
    Сообщения:
    8
    Симпатии:
    0
    Пол:
    Мужской
    Нет. А это должно помочь?
     
  7. black0wolf
    Offline

    black0wolf Недавно здесь

    Регистрация:
    19.08.2011
    Сообщения:
    8
    Симпатии:
    0
    Пол:
    Мужской
    Изменил время из 15 до 30 но все тоже :(
     

Поделиться этой страницей

Загрузка...