Проблемы с браузерами при новой установки

Тема в разделе "Ошибки при работе с Joomla", создана пользователем vetaliK, 23.01.2008.

  1. Offline

    vetaliK Недавно здесь

    Регистрация:
    10.01.2008
    Сообщения:
    31
    Симпатии:
    0
    Подскажите что это такое. Сегодня по новому с нуля установил joomla. Поставил по умолчанию стандартный шаблон madeyourweb. Больше обсалютно не чего не делал. Проверил в Опере вроде всё нормально в Мазиле тоже но в Эксплорере голосования и выбор шаблона оказался в самом низу. Какой блин после этого ещё сайт проектировать. Подскажите что не так.
    И ещё вопрос по этим заархивированным папкам в 1.0.12 версии, читаю и не пойму нужно всё таки мне залить Patch_for_new_sites.zip на мой сайт или нет.
     
  2.  
  3. chilly_bang
    Offline

    chilly_bang специалист

    Регистрация:
    30.04.2006
    Сообщения:
    1 545
    Симпатии:
    38
    Пол:
    Мужской
    Ответ: Проблемы с браузерами при новой установки

    никакой блин
    не используй стандартный шаблон
    один вопрос - одна тема
    почему неактуальную версию ставил?
     
  4. Offline

    vetaliK Недавно здесь

    Регистрация:
    10.01.2008
    Сообщения:
    31
    Симпатии:
    0
    Ответ: Проблемы с браузерами при новой установки

    А какая актуальная подскажите. мне нужна русская.
     
  5. PavelCh
    Offline

    PavelCh Недавно здесь

    Регистрация:
    15.02.2006
    Сообщения:
    104
    Симпатии:
    6
    Пол:
    Мужской
    Ответ: Проблемы с браузерами при новой установки

    Посмотри на "главной странице" сайта - 1.0.13
     

Поделиться этой страницей

Загрузка...