Joomla 1.5 проблемы с отображением в админкен

Тема в разделе "Установка и обновление Joomla!", создана пользователем ONYX, 31.12.2011.

  1. Offline

    ONYX Недавно здесь

    Регистрация:
    31.12.2011
    Сообщения:
    8
    Симпатии:
    0
    Пол:
    Мужской
    поставил версию 1.5.3 все стало ок, зашол в админку все ок но когда в админке жму установка модуля или добавить новость или любые другие функции то отображается просто пустая белая страница на любых браузерах.
    кто может подсказать что за ерунда и что делать?
    такую тему не нашол на форуме.
    За ранее спасибо.
     
  2.  
  3. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 048
    Симпатии:
    520
    Пол:
    Мужской
  4. Offline

    ONYX Недавно здесь

    Регистрация:
    31.12.2011
    Сообщения:
    8
    Симпатии:
    0
    Пол:
    Мужской
    Тип сервера Linux
    Сервер Apache (cgi)
    PHP 5.2.17
    Версия MySQL 5.1.56

    в логах ничего, ошибки ни какой нет
     
  5. Offline

    ONYX Недавно здесь

    Регистрация:
    31.12.2011
    Сообщения:
    8
    Симпатии:
    0
    Пол:
    Мужской
    скачал другую сборку версии 1.5.3 залил просто папку administrator и все начало отображатся. за то вот компанент не могу поставить!
     
  6. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 048
    Симпатии:
    520
    Пол:
    Мужской
    apache/logs или выше корня сайта на хостинге
     

Поделиться этой страницей

Загрузка...