нужна рабочаяя версия udde IM для joomla 1.7.3

Тема в разделе "Форумы", создана пользователем роман комаров, 03.05.2012.

  1. Offline

    роман комаров Недавно здесь

    Регистрация:
    06.04.2012
    Сообщения:
    2
    Симпатии:
    0
    Пол:
    Мужской
    Здравствуйте друзья! Пож. очень нужна проверенная версия личных сообщений для джумлы 1.7.3, непойму на официальном сайте есть версии Udde IM 2.5 для джумлы 1.5 и 1.6+, что это значит? Следующая версия, каторую я нашел 2.7, но она для версии джумлы 2.5. Помогите разобраться! За ссылку на рабочую версию отдельное спасибо!
     
  2.  
  3. joomguru
    Offline

    joomguru Модератор

    Регистрация:
    03.12.2010
    Сообщения:
    455
    Симпатии:
    74
    Пол:
    Мужской
    Версия для Joomla 1.6+ будет работать и на 1.7.
    Вообще желательно обновиться до Joomla 2.5, это прямое продолжение версии 1.7.
     
  4. Offline

    роман комаров Недавно здесь

    Регистрация:
    06.04.2012
    Сообщения:
    2
    Симпатии:
    0
    Пол:
    Мужской

Поделиться этой страницей

Загрузка...