Вместо Simple Image Gallery PRO отображается код {gаllery}stories{/gаllery}

Тема в разделе "Внешний вид, шаблоны, графика", создана пользователем duk, 04.07.2012.

Статус темы:
Закрыта.
  1. Offline

    duk Недавно здесь

    Регистрация:
    20.05.2011
    Сообщения:
    58
    Симпатии:
    0
    Пол:
    Мужской
    Ребята помогите.
    Скачал и установил Simple Image Gallery PRO 2.5.3 RUS у меня joomla 1.5.25
    все настроил, прописал в материале, где хочу что бы выводилось изображение тег {gаllery}div{/gаllery}
    но почему то не работает, там вместо галереи отображается этот {gаllery}stories{/gаllery} тег... что не так??????????????:(
     
  2.  
  3. shurikkan
    Offline

    shurikkan Russian Joomla! Team Команда форума

    Регистрация:
    01.09.2011
    Сообщения:
    1 856
    Симпатии:
    162
    Пол:
    Мужской
    Зайдите в управление плагинами и включите плагин вашего расширения (по-умолчанию многие плагины после установки расширений находятся в выключенном состоянии).
     
    duk нравится это.
  4. Offline

    duk Недавно здесь

    Регистрация:
    20.05.2011
    Сообщения:
    58
    Симпатии:
    0
    Пол:
    Мужской
    Он у меня включен. Я сразу это сделал.
     
  5. Offline

    duk Недавно здесь

    Регистрация:
    20.05.2011
    Сообщения:
    58
    Симпатии:
    0
    Пол:
    Мужской
    Ну может кто нибудь все таки объяснит в чем проблема :(
     
  6. Offline

    duk Недавно здесь

    Регистрация:
    20.05.2011
    Сообщения:
    58
    Симпатии:
    0
    Пол:
    Мужской
    Тема закрыта. Сам разобрался
    Переставил плагин Simple Image Gallery PRO, включил его. После включил плагин legacy и все заработало. Спасибо тем кто откликнулся.
     
Статус темы:
Закрыта.

Поделиться этой страницей

Загрузка...