Поехало тело поста

Тема в разделе "CSS, HTML, Web 2.0, верстка по web-стандартам", создана пользователем The Noir, 26.09.2012.

  1. The Noir
    Offline

    The Noir Погладь!

    Регистрация:
    01.08.2012
    Сообщения:
    102
    Симпатии:
    8
    Пол:
    Мужской
    Крыша едет отдыхать! Пилили сайт совершенно криворукие люди, теперь встала новая проблема все по тому же всемогущему CSS (в котором я, опять таки, не сильно сведущ).

    One.jpg

    Вот такая, извиняюсь за выражение, п.дерсия возникает с постами. Что самое смешное, она возникает только тогда, когда ты авторизировался. А если не авторизировался, то с постами все отлично. Подскажите пожалуйста, как исправить? Жук выводит на template.css/Post-body, добавлял что знал, но ума сделать так и не хватило. :(
     
    Последнее редактирование модератором: 25.11.2014
  2.  
  3. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 044
    Симпатии:
    519
    Пол:
    Мужской
    Пожелание- указывай где и что плывет,не так на скрине.
    Я сайт вижу в первый раз,и не знаю как должно быть нормально.
     
  4. The Noir
    Offline

    The Noir Погладь!

    Регистрация:
    01.08.2012
    Сообщения:
    102
    Симпатии:
    8
    Пол:
    Мужской
    В конкретике - на первом скрине пост выглядит на сайте сьехал вправо...

    One.jpg

    На второй картинке тот же пост выглядит абсолютно нормально. (Процедура авторизации не пройдена)

    two.jpg
     
    Последнее редактирование модератором: 25.11.2014

Поделиться этой страницей

Загрузка...