При создании пункта меню не отображается материал

Тема в разделе "Ошибки при работе с Joomla", создана пользователем TimoniArtjom, 30.09.2012.

  1. Offline

    TimoniArtjom Недавно здесь

    Регистрация:
    21.11.2011
    Сообщения:
    8
    Симпатии:
    0
    Пол:
    Мужской
    Описываю проблему:
    Создаю подпункт родительского элемента меню, указываю что это будет ссылка на материал, указываю сам материал (проверил - ID вроде в норме), но при обращении к данному подпункту меню выбрасывает на страницу с 404 ошибкой. В чем модет быть дело?
    ПРоверил все. Материал опубликова и просматривать могут все, пункт меню опубликован, все настройки верны.
     
  2.  
  3. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 044
    Симпатии:
    519
    Пол:
    Мужской
  4. Offline

    TimoniArtjom Недавно здесь

    Регистрация:
    21.11.2011
    Сообщения:
    8
    Симпатии:
    0
    Пол:
    Мужской
    Да. остальные ссчлки работают(((((
     
  5. Offline

    TimoniArtjom Недавно здесь

    Регистрация:
    21.11.2011
    Сообщения:
    8
    Симпатии:
    0
    Пол:
    Мужской
    Так что, никто ничем не поможет?!((((((((((((((((((((((((((((:):)[%)
     
  6. korvin222
    Offline

    korvin222 Пользователь

    Регистрация:
    31.07.2011
    Сообщения:
    38
    Симпатии:
    0
    Пол:
    Мужской
    ссылку на сайт кинь
     
  7. Offline

    TimoniArtjom Недавно здесь

    Регистрация:
    21.11.2011
    Сообщения:
    8
    Симпатии:
    0
    Пол:
    Мужской

Поделиться этой страницей

Загрузка...