белая страница после сохранения после чего либо...

Тема в разделе "Кодировки, ошибки отображения (крякозябры)", создана пользователем SonicxXx, 14.12.2013.

  1. Offline

    SonicxXx Недавно здесь

    Регистрация:
    14.12.2013
    Сообщения:
    2
    Симпатии:
    0
    Пол:
    Мужской
    Добрый День. Проблема такая: Захожу в админ, захожу поменять что-то, только нажимаю "Save" или "Save&Close" меня выбрасывает на страницу administrator/index.php?option=com_menus&layout=edit&id=501 где находятся главные мену + ничего нет на странице... Пустая страница. Для того чтобы всё появилось мне надо нажать на URL и нажать Enter... А если просто нажму F5 то меня просто спрашивает повторить запрос (Да или Нет) и потом опять пустота... После когда у нас уже есть всё обратно на мониторе вернулось, та категория которая была сохранена остаётся с значком ключа... Нажимаю на ключ и всё исчезает.
    Тут всё заканчивается с Admin Panel... НО на странице "магазина" ничего не поменялась (хоть я и поменял титл страницы через админку)
    Что случилось, что я там напортачил сам не знаю...
    Мне очень нужна ваша помощь...
    Спасибо заранее...
     
  2.  
  3. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 054
    Симпатии:
    520
    Пол:
    Мужской
    взлом и в яваскрипты прописан левый код или браузер поменяй
     
  4. Offline

    SonicxXx Недавно здесь

    Регистрация:
    14.12.2013
    Сообщения:
    2
    Симпатии:
    0
    Пол:
    Мужской
    С другого браузера та-же фигня... :(
     

Поделиться этой страницей

Загрузка...