ошибки работы админки

Тема в разделе "Кодировки, ошибки отображения (крякозябры)", создана пользователем Olga17, 07.02.2014.

  1. Olga17
    Offline

    Olga17 Недавно здесь

    Регистрация:
    06.07.2011
    Сообщения:
    26
    Симпатии:
    0
    Пол:
    Женский
    Здравствуйте, уважаемые форумчане!
    Перестала работать админка: захожу, а сделать ничего не могу. Если зайти на страницу материала, не добавляются изображения (нажимаю "изображение", фон страницы темнеет как при добавлении, но ничего дальше не происходит). Так же пункты меню, плагины и т.д. До этого сайт работал без сбоев год, сейчас все как бы "неактивно" или тормозит. Подскажите, пожалуйста, решение вопроса. Спасибо.
     
  2.  
  3. CB9T
    Offline

    CB9T Преподаватель по J! Команда форума

    Регистрация:
    21.05.2010
    Сообщения:
    2 461
    Симпатии:
    303
    Пол:
    Мужской
    Хостинг какой? Возможно хостинг обновил ПО - у Вас оказался старый сайт, который начал "бажить". Попросите на php 5.2 (возможно поможет с 1.5 Joomla!).
     
  4. Olga17
    Offline

    Olga17 Недавно здесь

    Регистрация:
    06.07.2011
    Сообщения:
    26
    Симпатии:
    0
    Пол:
    Женский
    Спасибо. Хостинг REG.RU
     
  5. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 036
    Симпатии:
    518
    Пол:
    Мужской
    Перезалить яваскритпты /media и /administrator and /plugins/editors
     
  6. CB9T
    Offline

    CB9T Преподаватель по J! Команда форума

    Регистрация:
    21.05.2010
    Сообщения:
    2 461
    Симпатии:
    303
    Пол:
    Мужской
    как вариант еще спросить вначале тех. под. не меняли ли чего-нибудь они?)
     
  7. Olga17
    Offline

    Olga17 Недавно здесь

    Регистрация:
    06.07.2011
    Сообщения:
    26
    Симпатии:
    0
    Пол:
    Женский
    Спасибо.
     

Поделиться этой страницей

Загрузка...