Проблема отображения логотипа (изображения)

Тема в разделе "Создание шаблона", создана пользователем zoob32, 19.01.2015.

Статус темы:
Закрыта.
  1. zoob32
    Offline

    zoob32 Пользователь

    Регистрация:
    23.12.2014
    Сообщения:
    109
    Симпатии:
    4
    Пол:
    Мужской
    При отображении сайта логотип отображается коряво с чем ето может быть связано (благодарен

    ef35d88ee888.png )

     
  2.  
  3. Лучший ответ:
    Сообщение #6 от 09.02.2015, автор zoob32
  4. OlegM
    Offline

    OlegM Russian Joomla! Team Команда форума

    Регистрация:
    12.04.2007
    Сообщения:
    4 356
    Симпатии:
    370
    Пол:
    Мужской
    Кривая ссылка на картинку?
     
    zoob32 нравится это.
  5. zoob32
    Offline

    zoob32 Пользователь

    Регистрация:
    23.12.2014
    Сообщения:
    109
    Симпатии:
    4
    Пол:
    Мужской
    Нет я через артистир вставляю лого и просто ничего притом што в артистире все отображается нормально
     
  6. shurikkan
    Offline

    shurikkan Russian Joomla! Team Команда форума

    Регистрация:
    01.09.2011
    Сообщения:
    1 856
    Симпатии:
    162
    Пол:
    Мужской
    Оффтопик (не в тему) - жми сюда!
     
    zoob32 и draff нравится это.
  7. artur_ik
    Offline

    artur_ik Недавно здесь

    Регистрация:
    01.02.2015
    Сообщения:
    20
    Симпатии:
    3
    Пол:
    Мужской
    в консоле ссылка на картинку видает ошибку 404?
     
    zoob32 нравится это.
  8. zoob32
    Offline

    zoob32 Пользователь

    Регистрация:
    23.12.2014
    Сообщения:
    109
    Симпатии:
    4
    Пол:
    Мужской
    Лучший ответ
    Исправил тем што в корне шаблона переименовал фал на назфу того битого файла логотипа и все пошло
     
    artur_ik нравится это.
Статус темы:
Закрыта.

Поделиться этой страницей

Загрузка...