Ошибка установки компонента admin tools

Тема в разделе "Установка и обновление расширений Joomla", создана пользователем nvzuser, 02.02.2015.

  1. Offline

    nvzuser Недавно здесь

    Регистрация:
    10.12.2013
    Сообщения:
    18
    Симпатии:
    0
    Пол:
    Мужской
    На 3 сайтах панель управления компонентом Admin Tools выглядит так:
    на одном сайте 2 иконок нет:
    переустановка не помогает. Посоветуйте где может быть решение проблемы.
     
  2.  
  3. OlegM
    Offline

    OlegM Russian Joomla! Team Команда форума

    Регистрация:
    12.04.2007
    Сообщения:
    4 356
    Симпатии:
    370
    Пол:
    Мужской
    В версиях? На одном Pro, на другом Free?
     
  4. Offline

    nvzuser Недавно здесь

    Регистрация:
    10.12.2013
    Сообщения:
    18
    Симпатии:
    0
    Пол:
    Мужской
    Нет обе Free. Ставил про добавляются 2 иконки, но другие, а эти Настройка прав и .... так и не появляются. Хотя если перенести ссылку с другого сайта - реакция происходит. Кто ставил free напишите, сколько у вас, потому, что на сайт (опенсервер) чистый тоже ставятся 7 настроечных иконок.
    --- добавлено: 03.02.2015, первое сообщение размещено: 03.02.2015 ---
    Проблема решилась просто, на локальном сервере эти иконки не отображаются! :)
     
  5. OlegM
    Offline

    OlegM Russian Joomla! Team Команда форума

    Регистрация:
    12.04.2007
    Сообщения:
    4 356
    Симпатии:
    370
    Пол:
    Мужской
    Ну и здОрово! А за скрины - 5! ;)
     

Поделиться этой страницей

Загрузка...