Проблема Ошибка: Warning: require(JPATH_VM_PLUGINS/vmpsplugin.php) [function.require]: failed to open stream

Тема в разделе "Ошибки при работе с Joomla", создана пользователем guram1994, 22.04.2015.

  1. Offline

    guram1994 Недавно здесь

    Регистрация:
    13.03.2015
    Сообщения:
    26
    Симпатии:
    0
    Пол:
    Мужской
    При входе в админ-панель появляется данная ошибка

    Warning: require(JPATH_VM_PLUGINS/vmpsplugin.php) [function.require]: failed to open stream: No such file or directory in /home/persik/grandceramic.ru/docs/plugins/vmpayment/klarna/klarna.php on line 19

    Fatal error: require() [function.require]: Failed opening required 'JPATH_VM_PLUGINS/vmpsplugin.php' (include_path='.:/home/persik/grandceramic.ru/php') in /home/persik/grandceramic.ru/docs/plugins/vmpayment/klarna/klarna.php on line 19

    В чем может быть дело?
     
  2.  
  3. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 044
    Симпатии:
    519
    Пол:
    Мужской
    нет файла. отключи плагин и разбирайся
     

Поделиться этой страницей

Загрузка...