Проблема Критическая уязвимость во всех версиях Joomla < 3.4.6

Тема в разделе "Вопросы безопасности", создана пользователем revisium, 15.12.2015.

  1. revisium
    Offline

    revisium Недавно здесь

    Регистрация:
    20.07.2015
    Сообщения:
    22
    Симпатии:
    9
    Обнаружена критическая уязвимость, позволяющая злоумышленнику выполнить удаленный код на сайте. Печальный факт - уязвимость присутствует во всех версиях Joomla (линейка 1.5.x, 2.5.x, 3.x)

    Рекомендуем как можно быстрее установить патч, закрывающий уязвимость. Подробно можно посмотреть по ссылке.

    https://revisium.com/ru/blog/joomla_rce_all_versions_affected.html
     
  2.  
  3. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 054
    Симпатии:
    520
    Пол:
    Мужской

Поделиться этой страницей

Загрузка...