Проблема при отправка ЛС на форуме

Тема в разделе "Форумы, блоги, социальные сети", создана пользователем Kalek, 05.03.2016.

  1. Kalek
    Offline

    Kalek Недавно здесь

    Регистрация:
    05.03.2016
    Сообщения:
    3
    Симпатии:
    0
    Пол:
    Мужской
    Всем привет! я тут новинки... У меня есть форум. у меня проблема. когда мне пишет по ЛС на форуме , мне уведомление не приходят на почту. можно ли исправит ее. что нужно для этого спасибо всем за понимание
     
    Последнее редактирование: 05.03.2016
  2.  
  3. draff
    Offline

    draff Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 044
    Симпатии:
    519
    Пол:
    Мужской
    А Джумла системные письма получаешь, вообще почта работает? Может у хостера 21 порт закрыт
     
  4. Kalek
    Offline

    Kalek Недавно здесь

    Регистрация:
    05.03.2016
    Сообщения:
    3
    Симпатии:
    0
    Пол:
    Мужской
    вообще получаем, когда тему открываем тогда приходят. том что проблема в ЛС-е.
     
  5. SeBun
    Offline

    SeBun Пользователь

    Регистрация:
    27.07.2008
    Сообщения:
    41
    Симпатии:
    4
    Пол:
    Мужской
    А что у вас за форум?

    Обычно в настройках своего профиля можно указать уведомления на почту. Если вы админ, то смотрите в панели управления.
     
  6. Kalek
    Offline

    Kalek Недавно здесь

    Регистрация:
    05.03.2016
    Сообщения:
    3
    Симпатии:
    0
    Пол:
    Мужской
    я админ! я смотрел там. все в норме. на новый теме авто подписка есть и уведомление приходят на почту. единственная проблема при отправке через лс нету нечего на моем почте
     

Поделиться этой страницей

Загрузка...