Joomla 3.x kSecure

Тема в разделе "Подбор расширений", создана пользователем владимир с, 01.03.2017.

  1. Offline

    владимир с Недавно здесь

    Регистрация:
    07.05.2015
    Сообщения:
    7
    Симпатии:
    0
    Хотел установить kSecure из extensions.joomla.org. Но в каталоге смутила надпись This extension does NOT implement the Joomla! Update System, не могу понять смысл? Указано, что расширение для 3 версии, у меня 3,6. Что означает и подскажите аналог?
     
  2.  
  3. OlegK
    Offline

    OlegK Russian Joomla! Team Команда форума

    Регистрация:
    17.01.2011
    Сообщения:
    6 477
    Симпатии:
    579
    Пол:
    Мужской
    Думаю что предупреждают, что не поддерживает автоматическое обновление средствами Джумла.
     

Поделиться этой страницей

Загрузка...