Глюк с community builder (регистрация)

Тема в разделе "Ошибки при работе с Joomla", создана пользователем legazzz, 08.05.2008.

  1. Offline

    legazzz Недавно здесь

    Регистрация:
    03.05.2008
    Сообщения:
    6
    Симпатии:
    0
    После того как поставил community builder при регистрации выдаёт: "Сессия истекла или в вашем браузере отключены куки" - но так только в Опере, в остальных браузерах всё окей. В опере кука включена. Что делать?
     
  2.  
  3. Fanamura
    Offline

    Fanamura Доброта

    Регистрация:
    12.03.2007
    Сообщения:
    5 108
    Симпатии:
    159
    Пол:
    Мужской
    Ответ: Глюк с community builder (регистрация)

    Значит, все таки отключена.
     
  4. Offline

    legazzz Недавно здесь

    Регистрация:
    03.05.2008
    Сообщения:
    6
    Симпатии:
    0
    Ответ: Глюк с community builder (регистрация)

    но всё таки ж она у меня включена, я ж не дурак :D
     
  5. Fanamura
    Offline

    Fanamura Доброта

    Регистрация:
    12.03.2007
    Сообщения:
    5 108
    Симпатии:
    159
    Пол:
    Мужской
    Ответ: Глюк с community builder (регистрация)

    Дай ссылочку на сайт твой, я на ошибки прогоню
     
  6. Offline

    legazzz Недавно здесь

    Регистрация:
    03.05.2008
    Сообщения:
    6
    Симпатии:
    0
    Ответ: Глюк с community builder (регистрация)

    Пока я ждал ответа на тему, уже всё само нормально сделалось
     
  7. Offline

    PJey Недавно здесь

    Регистрация:
    23.09.2009
    Сообщения:
    1
    Симпатии:
    0
    Вот что-то нашёл здесь, но я так и не понял что конкретно нужно сделать, чтоб заработало. И почему не работает только в Опере? И почему тут такая слабая поддержка?
     
    Последнее редактирование: 23.09.2009

Поделиться этой страницей

Загрузка...