На панели управления пропала страница "установка/удаление компонентов"

Тема в разделе "Установка и обновление расширений Joomla", создана пользователем Firra, 20.10.2008.

  1. Offline

    Firra Недавно здесь

    Регистрация:
    17.10.2008
    Сообщения:
    13
    Симпатии:
    0
    Пол:
    Женский
    На панели управления пропала страница "установка/удаление компонентов", шапка есть, а содержимого нет. Что могло случиться? Подскажите, пожалуйста. Вчера устанавливала новый форум.
    Причем установка/удаление мамботов и модулей отображается замечательно.
     

    Вложения:

    • 1212.jpg
      1212.jpg
      Размер файла:
      42 КБ
      Просмотров:
      8
  2.  
  3. Dead Krolik
    Offline

    Dead Krolik специалист

    Регистрация:
    13.04.2007
    Сообщения:
    3 688
    Симпатии:
    101
    Пол:
    Мужской
  4. Offline

    Firra Недавно здесь

    Регистрация:
    17.10.2008
    Сообщения:
    13
    Симпатии:
    0
    Пол:
    Женский
    В логах ничего. В режиме отладки на странице ничего не отображается.
     
  5. Offline

    Firra Недавно здесь

    Регистрация:
    17.10.2008
    Сообщения:
    13
    Симпатии:
    0
    Пол:
    Женский
    Проблему решила, пропатчив джумлу. 2 зайца убила: и обновилась, и страница появилась.
     
  6. Dead Krolik
    Offline

    Dead Krolik специалист

    Регистрация:
    13.04.2007
    Сообщения:
    3 688
    Симпатии:
    101
    Пол:
    Мужской
  7. Offline

    Firra Недавно здесь

    Регистрация:
    17.10.2008
    Сообщения:
    13
    Симпатии:
    0
    Пол:
    Женский
    Dead Krolik, ты же итак уже...
     
  8. Dead Krolik
    Offline

    Dead Krolik специалист

    Регистрация:
    13.04.2007
    Сообщения:
    3 688
    Симпатии:
    101
    Пол:
    Мужской

Поделиться этой страницей

Загрузка...