Установка 1.5

Тема в разделе "Установка и обновление Joomla!", создана пользователем Melkiy, 05.02.2009.

  1. Melkiy
    Offline

    Melkiy Пользователь

    Регистрация:
    23.06.2008
    Сообщения:
    163
    Симпатии:
    2
    Пол:
    Мужской
    залил, выставил доступ. В результате получил

    Warning: JLoader::require(/www_host/hosts/klasse.sk6.ru/libraries/pattemplate/patErrorManager.php) [jloader.require]: failed to open stream: No such file or directory in /www_host/hosts/klasse.sk6.ru/libraries/loader.php on line 73

    Fatal error: JLoader::require() [function.require]: Failed opening required '/www_host/hosts/klasse.sk6.ru/libraries/pattemplate/patErrorManager.php' (include_path='.:') in /www_host/hosts/klasse.sk6.ru/libraries/loader.php on line 73

    Что это такое и с чем это едят?
     
  2.  
  3. Melkiy
    Offline

    Melkiy Пользователь

    Регистрация:
    23.06.2008
    Сообщения:
    163
    Симпатии:
    2
    Пол:
    Мужской
    Дошел до подключения базы но выдало

    Fatal error: Call to a member function loadArray() on a non-object in /www_host/hosts/klasse.sk6.ru/installation/index.php on line 32

    Что это? Теперь инстацляция вообще не грузится
     
    Последнее редактирование: 06.02.2009

Поделиться этой страницей

Загрузка...